Loading

RELEASE Public GRATIS!! LostSaga hack 06 july 2012 Fall Damage Down And Move Speed Work ALL OS || tested Windows XP

Diposting oleh ilham zar on Jumat, 06 Juli 2012

Downloads Cheat
Click Here

CARA MENGGUNAKAN PERX INJECTOR BUAT UNTUK LOST SAGA.
1. Agan Buka PerX Injector (Pasti)
2. Agan klick yang What To Inject, Ganti jadi lostsaga.exe
3. Agan Klick Select Dll For Inject, Browse Dan pilih .dll yang mau di inject ke lostsaga.
4. Centang Automaticcaly.
5. Buka Lostsaga.
6. Login Lostsaga.
Danseterusnya sampai inject cheatnya cek di bawah!
Credit :
1.Dimas Syahputra

Fitur & Hotkeys :
[-]Fall Damage Down : F1 = ON | F2 = OFF
[-]Move Speed UP : F3 = ON | F4 = OFF
Cara Penggunaan :
Injector Bisa pkai Perx Download disini
1.Buka PerX.exe < DI Setting dulu apabila anda mengunakan WINDOWS 7 >
2.Setting seperti biasa
3.Buka Lost Saga Indonesia Launcher
4.Isi + PW
5.Ada Notice » Klik OK
6.Saat Gambar Koboy Hilang » Tunggu 3 - 4 detik’an / Saat Menyambung Ke Server
7.Trus Pencet Hotkeys F11 [ Untuk Fast Delay ON]  | F9 [Untuk Brutal Skill ON]
8.Kemudian Masuk Ke Lost Sagakan
9.Saat Loading Gambar JIN KISARAGI penuh
10.Langsung cepet² pencet F12 [ Untuk Fast Delay OFF ] | F10 [Untuk Brutal Skill OFF]
11.Enjoy Cheating
NB : Untuk Cara Seting Khusus pengguna WINDOWS 7 Lihat di Link Ini.


BAGI WIndows 7
NB : Matikan Antivirus Anda apabila PerX.exe terdeteksi sebagai Virus :D
1.Klik Kanan pada Perx.exe » Klik Properties
2. Kemudian Klik Pada » Tab Compatibility

3.Kemudian
- Centang “Run This Program in Compatibility Mode For” 
- Pilih “WIndows XP Service Pack 2”
Centang juga dibagian bawah “Run This Program As Administrator”

-Klik Apply + OK
-SELESAI DEHH :D
kalau gak ada yah gpp gak usah seting"ngan,.,, pakai cara biasa klik kanan run administrator,,okay
More aboutRELEASE Public GRATIS!! LostSaga hack 06 july 2012 Fall Damage Down And Move Speed Work ALL OS || tested Windows XP

CCNA 1 Chapter 11 V4.0 Answers 100% 2011

Diposting oleh ilham zar

CCNA 1 Chapter 11 V4.0 Answers 100% 2011
1.

Refer to the exhibit. What command will place the router into the correct mode to configure an appropriate interface to connect to a LAN?
UBAMA# configure terminal
UBAMA(config)# line vty 0 4
UBAMA(config)# line console 0
UBAMA(config)# interface Serial 0/0/0
UBAMA(config)# interface FastEthernet 0/1
2. In a Cisco router, when do changes made to the running-configuration take effect?
after a system restart
**as the commands are entered
when logging off the system
when the configuration is saved to the startup-configuration

3.

Refer to the exhibit. A technician applies the configuration in the exhibit to a clean router. To verify the configuration, the technician issues the show running-config command in the CLI session with the router. What lines should the technician expect to see in the router output from the show running-config command?
enable password class
line console 0
password ccna
enable secret cisco
enable password class
line console 0
password ccna
enable secret 5 $1$v0/3$QyQWmJyT7zCa/yaBRasJm0
enable password class
line console 0
password ccna
enable secret cisco
enable password 7 14141E0A1F17
line console 0
password 7 020507550A
enable secret 5 $1$v0/3$QyQWmJyT7zCa/yaBRasJm0
enable password 7 14141E0A1F17
line console 0
password 7 020507550A

4. When network services fail, which port is most often used to access a router for management purposes?
AUX
Ethernet
Console
Telnet
SSH
5.

Refer to the exhibit. A network administrator on HostA has problems accessing the FTP server. Layer three connectivity testing was successful from HostA to the S1 interface of RouterB. Which set of commands will allow the network administrator to telnet to RouterB and run debug commands?
RouterB(config)# enable secret class
RouterB(config)# line vty 0 4
RouterB(config-if)# login
RouterB(config)# enable secret class
RouterB(config)# line vty 0 2
RouterB(config-vty)# password cisco
RouterB(config-vty)# login
RouterB(config)# enable secret class
RouterB(config)# line vty 0
RouterB(config-line)# password cisco
RouterB(config-line)# login

RouterB(config)# enable secret class
RouterB(config)# line aux 0
RouterB(config-line)# password cisco
RouterB(config-line)# login
RouterB(config)# enable secret class
RouterB(config)# line aux 0
RouterB(config-vty)# password cisco
RouterB(config-vty)# login
6. Users in the network are experiencing slow response time when doing file transfers to a remote server. What command could be issued to determine if the router has experienced any input or output errors?
show running-config
show startup-config
show interfaces
show ip route
show version
show memory
7.

Refer to the exhibit. Which names correctly identify the CLI mode represented by the prompt for Switch-East4#? (Choose two.)
line configuration mode
user executive mode
global configuration mode
privileged executive mode
interface configuration mode
enable mode
8. What command is used to change the default router name to Fontana?
Router# name Fontana
Router# hostname Fontana
Router(config)# name Fontana
Router(config)# hostname Fontana
9.

The serial connection shown in the graphic needs to be configured. Which configuration commands must be made on the Sydney router to establish connectivity with the Melbourne site? (Choose three.)
Sydney(config-if)# ip address 201.100.53.2 255.255.255.0
Sydney(config-if)# no shutdown
Sydney(config-if)# ip address 201.100.53.1 255.255.255.224
Sydney(config-if)# clock rate 56000
Sydney(config-if)# ip host Melbourne 201.100.53.2
10.

Refer to the exhibit. The output is shown for the show ip route command executed on Router A. What does the IP address 192.168.2.2 represent?
Gateway for the 192.168.1.0 network
Gateway for the 192.168.3.0 network
IP assigned to the serial port on Router A
IP assigned to the serial port on Router B
11.

Refer to the exhibit. What additional command is required to allow remote access to this switch?
NA-SW1(config-if)# no shutdown
NA-SW1(config)# enable password password
NA-SW1(config)# ip default-gateway address
NA-SW1(config-if)# description description
12. Immediately after a router completes its boot sequence, the network administrator wants to check the routers configuration. From privileged EXEC mode, which of the following commands can the administrator use for this purpose? (Choose two.)
show flash
show NVRAM
show startup-config
show running-config
show version
13. Which three terms correctly define the forms of help available within the Cisco IOS? (Choose three.)
hot keys
context-check
context-sensitive
structured check
command override
command syntax check
14.

Refer to the exhibit. A student is responsible for the IP addressing, configuration and connectivity testing of the network shown in the graphic. A ping from host B to host C results in a destination unreachable but a ping from host B to host A was successful. What two reasons could account for this failure based on the graphic and partial router output for the Dallas router? (Choose two.)
The host A is turned off.
The Fa0/0 interface on Dallas is shutdown.
The LAN cable is disconnected from host B.
The S0/0/1 IP address of Dallas is improperly configured.
The Fa0/0 interface on Dallas is in a different subnet than host B.
The clock rate is missing on the serial link between Dallas and NYC.
15. Which combination of keys would be used at the CLI prompt to interrupt a ping or traceroute process?
Ctrl-C
Ctrl-P
Ctrl-R
Ctrl-Shift-6
Ctrl-Z
16.

The connection between routers B and C has been successfully tested. However, after rebooting router C, the administrator noticed the response time between networks 10.10.3.0 and 10.10.4.0 is slower. Ping between the two routers is successful. A trace route indicates three hops from router B to router C. What else can be done to troubleshoot the problem?
Ping router B S0/1 connection from router C.
Trace the connection between router B to router C S0/1.
Issue a show ip route command in router B to verify routing is enabled.
Issue a show interfaces command on router C.
17. In a Cisco device, where is the IOS file stored prior to system startup?
RAM
ROM
Flash
NVRAM
18. On a Cisco router, which interface would be used to make the initial configuration?


Console (This option)

19. A network administrator needs to keep the user ID, password, and session contents private when establishing remote CLI connectivity with a router to manage it. Which access method should be chosen?
Telnet
Console
AUX
SSH
More aboutCCNA 1 Chapter 11 V4.0 Answers 100% 2011

CCNA 1 Chapter 10 V4.0 Answers 100% 2011

Diposting oleh ilham zar

CCNA 1 Chapter 10 V4.0 Answers 100% 2011
1.

Refer to the exhibit. A student working in the lab selects a cable that is wired as shown. Which connection types can successfully be made with this cable? (Choose two.)
connecting a PC to a router’s console port
connecting two routers together via their fast ethernet ports
connecting two switches together at gigabit speeds
connecting a PC to a switch at Gigabit Ethernet speeds
connecting two devices with the same interface type at Fast Ethernet speeds
2. Which three statements are true about the role of routers in the network? (Choose three.)
They propagate broadcasts.
They enlarge collision domains.
They segment broadcast domains.
They interconnect different network technologies.
Each router interface requires a separate network or subnet.
They maintain a common frame format between LAN and WAN interfaces.

3.

Refer to the exhibit. A network administrator has decided to use packet capture software to evaluate all traffic from the student subnet on the way to the Internet. To ensure that all packets are captured, what network device should be used to connect the monitoring station to the network between R1 and R2?
router
hub
switch
wireless access point
4. A network administrator is required to use media in the network that can run up to 100 meters in cable length without using repeaters. The chosen media must be inexpensive and easily installed. The installation will be in a pre-existing building with limited cabling space. Which type of media would best meet these requirements?
STP
UTP
coaxial
single-mode fiber
multimode fiber
5.

Refer to the exhibit. Which three statements are true about the exhibited topology? (Choose three.)
Hosts B and C are in the same subnet.
Five broadcast domains are present.
Host B is using a crossover cable to connect to the router.
Four broadcast domains are present.
Five networks are shown.
Host B is using a rollover cable to connect to the router.
6. Which three types of connectors are commonly associated with Cisco’s V.35 serial cables? (Choose three.)
RJ 11
DB 60
Winchester 15 pin
DB 9
smart serial
RJ 45
7. How many host addresses may be assigned on each subnetwork when using the 130.68.0.0 network address with a subnet mask of 255.255.248.0?
30
256
2046
2048
4094
4096
8.

Refer to the exhibit. Based on the IP configuration shown, what would be the result of Host A and Host B attempting to communicate outside the network segment?
both host A and B would be successful
host A would be successful, host B would fail
host B would be successful, host A would fail
both Host A and B would fail
9.

Refer to the exhibit. What destination IP address will PC1 place in the header for a packet destined for PC2?
192.168.1.1
192.168.2.1
192.168.2.2
192.168.3.1
192.168.3.54
10.

Refer to the exhibit. Which three statements identify the type of cabling that would be used in the segments that are shown? (Choose three.)
Segment 1 uses backbone cabling.
Segment 1 uses a patch cable.
Segment 3 uses patch cabling.
Segment 3 uses vertical cabling.
Segment 3 uses horizontal cabling.
Segment 4 uses vertical cabling.
11. A company is planning to subnet its network for a maximum of 27 hosts. Which subnet mask would provide the needed hosts and leave the fewest unused addresses in each subnet?
255.255.255.0
255.255.255.192
**255.255.255.224
255.255.255.240
255.255.255.248
12.

Refer to the exhibit. A student is setting up a home network primarily used for extensive file transfers, streaming video, and gaming. Which network device is best suited to these types of activities in the topology shown?
wireless access point
router
hub
switch
13.

Refer to the exhibit. How many subnets are required to support the network that is shown?
2
3
4
5
14. What does the term “attenuation” mean in data communication?
loss of signal strength as distance increases
time for a signal to reach its destination
leakage of signals from one cable pair to another
strengthening of a signal by a networking device
15. To establish a console connection from a computer to a Cisco router, which cable wiring option would be used?
crossover cable
straight through cable
rollover cable
V.35 cable
16. What makes fiber preferable to copper cabling for interconnecting buildings? (Choose three.)
greater distances per cable run
lower installation cost
limited susceptibility to EMI/RFI
durable connections
greater bandwidth potential
easily terminated
17.

Refer to the exhibit. A network technician has been allocated the 192.168.1.0/24 private IP address range for use in the network that shown in the exhibit. Which subnet mask would be used to meet the host requirements for segment A of this internetwork?
255.255.255.128
255.255.255.192
255.255.255.224
255.255.255.240
255.255.255.248
18. Which subnet mask would be assigned to the network address of 192.168.32.0 to provide 254 useable host addresses per subnetwork?
255.255.0.0
255.255.255.0
255.255.254.0
255.255.248.0
19. What type of network cable is used between a terminal and a console port?
cross-over
straight-through
rollover
patch cable
20. Which option identifies the primary interface which would be used for initial configuration of a Cisco router?
AUX interface
Ethernet interface
serial interface
console interface
21. What are two common methods for setting a UTP Ethernet port to MDI or MDIX operation? (Choose two.)
cable color code association
cable selection and configuration
use of cable testers to determine pinouts
the automatic detection and negotiating of MDI/MDIX operation of the port
the enabling of the mechanism to electrically swap the transmit and receive pairs
22. Which device is used to create or divide broadcast domains?
hub
switch
bridge
router
repeater
23.

Refer to the exhibit. Assume that all devices are using default settings. How many subnets are required to address the topology that is shown?
1
3
4
5
7
24. What are three common methods for setting a UTP Ethernet port to MDI or MDIX operation? (Choose three.)
direct configuration of the device
cable color code association
cable selection and configuration
use of cable testers to determine pinouts
the enabling of the mechanism to electrically swap the transmit and receive pairs
the automatic detection and negotiating of MDI/MDIX operation of the port
More aboutCCNA 1 Chapter 10 V4.0 Answers 100% 2011